No se puede ingresar en Bnext
Incident Report for Bnext
Resolved
Ya está todo operativo
Posted 5 months ago. May 22, 2019 - 12:50 CEST
Investigating
Nos acaba de avisar Redsys que tienen una caída en todos los TPVs virtuales y por lo tanto está afectado el servicio de recargas.
Cuando se resuelva os avisaremos.
Posted 5 months ago. May 22, 2019 - 11:00 CEST
This incident affected: API.