Incidencia con proveedor de chat
Incident Report for Bnext
Resolved
Incidencia resuelta, chat operativo.
Posted 4 months ago. Jul 04, 2019 - 14:02 CEST
Identified
Nuestro proveedor de la plataforma de chat ha tenido un incidente, lo que afecta a crear y responder a chats actuales ralentizando el tiempo de respuesta. Estamos monitorizándolo, puede verse el estado a través de aquí: https://www.intercomstatus.com/
Posted 4 months ago. Jul 04, 2019 - 13:48 CEST
This incident affected: Notificaciones.