Mantenimiento del chat
Incident Report for Bnext
Resolved
Mantenimiento del proveedor de chat finalizado.
Posted 4 months ago. Jun 19, 2019 - 10:32 CEST
Identified
Se está realizando un mantenimiento por parte del proveedor de servicio, no siendo posible la atención vía chat. Está estimado en volver a operar a las 10:30.
Posted 4 months ago. Jun 19, 2019 - 10:13 CEST
This incident affected: API.