Retraso en el alta de cuentas
Incident Report for Bnext
Resolved
Ya está todo solucionado, ahora las cuentas solo tardan un par de minutos en abrirse
Posted Jun 15, 2021 - 09:58 CEST
Identified
Debido al alto volumen de peticiones de alta estamos teniendo un retraso en el alta de cuentas, hemos aumentado el tamaño del buffer para poder dar cabida a todas las peticiones, a lo largo de esta semana estarán todas al día.
Recibirás un push cuando tu cuenta se haya terminado de crear.
Disculpa las molestias
Posted Jun 01, 2021 - 11:04 CEST
This incident affected: Registro (Alta).