Paro temporal del servicio de ingresos en Bnext
Incident Report for Bnext
Resolved
Ya estamos totalmente operativos.
Disculpad las molestias
Posted 5 months ago. May 22, 2019 - 09:50 CEST
Identified
Estamos modificando el tpv y se nos ha ido de las manos....
Por ahora no se pueden hacer ingresos por tarjeta en Bnext.
Es posible que tarde un poco más de lo normal la app en entrar.
Posted 5 months ago. May 22, 2019 - 08:51 CEST
This incident affected: API.