Mantenimiento del servicio de devoluciones
Incident Report for Bnext
Resolved
Las devoluciones ya se ingresan en el tiempo que marca el comercio.
Disculpad las molestias
Posted 4 months ago. Jun 24, 2019 - 16:47 CEST
Investigating
Estamos modificando los procesos usados para los ficheros de devoluciones por lo que tardará un poco más de lo debido, pero se efectuarán todas
Posted 4 months ago. Jun 12, 2019 - 13:36 CEST