Acceso lento a la app
Incident Report for Bnext
Resolved
Ya se puede acceder a la app con normalidad.

Disculpad las molestias ocasionadas.
Posted 2 months ago. Aug 09, 2019 - 15:37 CEST
Monitoring
Estamos teniendo una sobrecarga en nuestros servidores y la app tarda un poco en acceder.
La tarjeta sigue funcionando con normalidad
Posted 2 months ago. Aug 09, 2019 - 13:14 CEST
This incident affected: API.