Problemas para acceder a la app
Incident Report for Bnext
Resolved
Ya están los servicios operativos. Disculpad las molestias.
Posted about 1 month ago. Feb 05, 2019 - 17:53 CET
Update
Seguimos trabajando para resolver la incidencia.
Posted about 1 month ago. Feb 05, 2019 - 16:43 CET
Update
Hola a todos,

Entendemos vuestra preocupación y molestia en estos momentos. Queremos daros toda la información de la que disponemos.

Actualmente hay un problema generalizado que está afectando a otras empresas y entidades que hace que no funcione correctamente el sistema de intercambio de información entre entidades. Deberíais poder operar con vuestra tarjeta. Es un problema de conexión puntual y localizado que sabemos que está causando inconvenientes.

Estamos a vuestra disposición en el chat de soporte para resolver vuestras dudas y atenderos. Puede que, debido a esta incidencia, la demora en contestar sea mayor, pero os contestaremos a todos.
Posted about 1 month ago. Feb 05, 2019 - 16:23 CET
Update
Nuestro proveedor de internet está registrando problemas de conexión que afectan a nuestros servicios y por ahora no se puede acceder a la app.
Funcionalidades afectadas: Acceder a la app, pagos con tarjeta.
Posted about 1 month ago. Feb 05, 2019 - 11:30 CET
Update
Seguimos trabajando en la incidencia.
Posted about 1 month ago. Feb 05, 2019 - 11:23 CET
Identified
Nuestro proveedor de internet está registrando problemas de conexión que afectan a nuestros servicios y por ahora no se puede acceder a la app.
Posted about 1 month ago. Feb 05, 2019 - 06:23 CET
This incident affected: API and Centro autorizador.