Mantenimiento en el servicio de promociones de bienvenida
Incident Report for Bnext
Resolved
This incident has been resolved.
Posted 2 months ago. Aug 19, 2019 - 18:35 CEST
Update
Se están ingresando las promociones para activaciones de tarjetas hasta el 6 de julio.
Los futuros ingresos de promociones por activación de tarjeta se harán a fin de mes.
Posted 4 months ago. Jul 06, 2019 - 09:03 CEST
Monitoring
Durante esta semana vamos a migrar de plataforma el servicio de promociones de bienvenida y es posible que algunos no la recibáis en el momento.
No obstante todas se ingresarán como tarde antes del 7 de julio.
Posted 4 months ago. Jun 24, 2019 - 10:36 CEST
This incident affected: Promociones automáticas por activar tarjeta.