No se puede pagar
Incident Report for Bnext
Resolved
Ya se ha corregido el corte del servicio y se puede pagar con normalidad.
Disculpas las molestias
Posted 27 days ago. May 21, 2019 - 12:23 CEST
Monitoring
Correos Telecom informa de una incidencia que tienen que afecta a varios clientes, entre ellos nosostros y nuestra línea con Redsys.
De momento no tenemos estimación.
Posted 27 days ago. May 21, 2019 - 09:36 CEST
Identified
Debido a una modificación de urgencia en el centro autorizador ahora mismo no se pueden procesar pagos con tarjeta.
Puedes suscribirte a esta publicación para que se te avise por correo cuando el servicio vuelva a estar activo.
Disculpad las molestias
Posted 27 days ago. May 21, 2019 - 08:29 CEST
This incident affected: Centro autorizador.