No se pueden conectar entidades externas
Incident Report for Bnext
Resolved
El agregador nos ha comunicado que ha solucionado la incidencia.
Disculpad las molestias
Posted 3 months ago. Jul 18, 2019 - 16:10 CEST
Identified
Nuestro agregador de entidades bancarias está teniendo problemas para devolvernos la lista de bancos.
Avisaremos cuando esté solucionado
Posted 3 months ago. Jul 17, 2019 - 13:46 CEST
This incident affected: Agregador de cuentas externas.