Retiradas en el extranjero.
Incident Report for Bnext
Update
Las operaciones con banda magnética siguen inhabilitadas, se puede retirar dinero de cajeros que operen mediante chip o contactless en el extranjero hasta 450 € por día y tarjeta. La devolución de comisiones en reintegros que se hayan tenido que realizar en entidades bancarias tradicionales, el plazo para reclamar estas comisiones finaliza el 05/01/2020
Posted Jan 02, 2020 - 12:27 CET
Update
Se ha aumentado el límite de retirada en el extranjero a 450€/día. Todavía siguen en vigor las restricciones de banda magnética para retiradas en cajeros
Posted Dec 18, 2019 - 14:51 CET
Update
Se han habilitado las operaciones con banda magnética para realizar pagos en comercios. Aun siguen en vigor las restricciones de banda magnética para retiradas en cajeros y el límite de 350€ por día/tarjeta
Posted Dec 05, 2019 - 10:12 CET
Update
Hemos aumentado el límite para las retiradas en el extranjero a 350€ por día y tarjeta. Las retiradas de cajeros que utilizan banda magnética siguen inhabilitadas pero se puede operar en cajeros que utilicen chip o contactless
Posted Dec 02, 2019 - 18:39 CET
Update
Seguimos trabajando en la resolución de este incidente. Actualmente, sigue activa la posibilidad de hacer retiradas en el extranjero con un límite de 150€ por día/tarjeta. Siempre que se haga con chip o contactless
Posted Nov 28, 2019 - 14:41 CET
Update
Solución parcial: se pueden realizar retiradas en el extranjero hasta 150€ por día y tarjeta (las retiradas en cajeros que utilizan banda magnética siguen inhabilitadas). Seguimos trabajando junto a nuestros proveedores para que todo vuelva a la normalidad.
Posted Nov 26, 2019 - 18:58 CET
Update
Seguimos monitorizando esta incidencia. Estamos en contacto constante con nuestro proveedor y con su emisor de tarjetas para colaborar en todo lo posible con el proceso de resolución. Tienes más información en este tema publicado dentro de la Comunidad Bnext: https://comunidad.bnext.es/t/importante-incidencia-retiradas-en-el-extranjero/11455
Posted Nov 22, 2019 - 17:43 CET
Update
Actualmente estamos trabajando, junto con nuestro proveedor, para resolver cuanto antes esta incidencia. Estamos avanzando dentro del procedimiento de resolución y estamos en contacto constante con las partes involucradas. Lamentamos mucho que este procedimiento se esté alargando en el tiempo.

Desde Bnext, nos comprometemos a dedicar todos nuestros esfuerzos para resolver la situación lo antes posible.

Si necesitáis cualquier información al respecto, podéis contactar con nuestro equipo de soporte o enviar un email a servicioatencioncliente@pecuniacards.es
Posted Nov 19, 2019 - 19:55 CET
Update
El error está localizado y se han tomado las medidas pertinentes. Estamos a la espera de confirmación por parte de VISA para habilitar de nuevo la operativa en cajeros internacionales.
Posted Nov 15, 2019 - 17:39 CET
Monitoring
El error está localizado y se han tomado las medidas pertinentes. Estamos a la espera de confirmación por parte de VISA para habilitar de nuevo la operativa en cajeros internacionales.
Posted Nov 13, 2019 - 14:48 CET
Update
Las operaciones con contactless están operativas, por banda magnética por el momento no. Continúa la monitorización.
Posted Nov 13, 2019 - 12:37 CET
Update
Continuamos investigando el incidente. Esperamos dar noticias y solución, a lo largo del día de hoy. Debido a esta causa, los pagos con tarjeta pueden verse afectados.
Disculpar las molestias.
Posted Nov 12, 2019 - 12:16 CET
Update
Se han detectado inconvenientes en los pagos a raíz de esta incidencia, aplicando protocolos de seguimiento junto a nuestro proveedor.
Posted Nov 12, 2019 - 12:16 CET
Update
Continuamos investigando el incidente. Esperamos dar noticias y solución, a lo largo del día de hoy.
Disculpar las molestias.
Posted Nov 12, 2019 - 09:38 CET
Investigating
Debido a una operativa inusual en cajeros en el extranjero, VISA ha bloqueado dichas operaciones. Estamos trabajando junto a nuestro proveedor, para solventarlo cuanto antes. Esta limitación, no afecta a los pagos con tarjeta.
Posted Nov 11, 2019 - 16:13 CET
This incident affects: Centro autorizador.