Recepción SMS
Incident Report for Bnext
Resolved
El error en la recepción de SMS, en algunas compras online y en el registro por primera vez en Bnext, y está corregido.

Sentimos las molestias.
Posted Oct 22, 2021 - 10:15 CEST
Update
We are continuing to work on a fix for this issue.
Posted Oct 22, 2021 - 09:59 CEST
Identified
Desde el día 21 de octubre, estamos registrando anomalías en la recepción de SMS pertenecientes a Bnext. La incidencia está localizada y estamos trabajando por restablecer el servicio con normalidad.

Disculpa las molestias.
Posted Oct 22, 2021 - 09:58 CEST
This incident affected: SMS 3DSecure.